An manche Fehlerquelle will man einfach nicht denken oder kann sich diese nicht vorstellen. Aber wie es immer so ist, erst durch solche Fälle wird man auf mögliche Schwachstellen aufmerksam und kommt zu Erkenntnissen, worauf zu achten ist.

Wir hatten einen Kunden, dessen Vakuumheber sich nicht mehr von der Glasscheibe gelöst hat. Na klar, war es ein größeres Gerät für die Baustelle und hatte vier getrennte Vakuumkreise. Da der Vakuumheber eine Fernbedienung hatte, wurde sofort an die Elektrik und das Magnetventil gedacht. Aber der Austausch der Magnetventile führte zu keinem Erfolg. Auch an der Ansteuerung der Magnetventile lag es nicht. Also war der Telefonsupport ziemlich schnell am Ende. Und damit Sie vielleicht schneller auf die richtige Idee kommen, deshalb gibt es diesen Hinweis.

Wir haben dieses Gerät uns dann angesehen und konnten zuerst nichts feststellen, denn wir haben den Vakuumheber angehängt und einfach zwischen SAUGEN und LÖSEN hin und her ge­stellt. Alle Sauger an dem Gerät konnten über Schnellschlauch-Kupplungen an die Vakuum­systeme angeschlossen werden. Für den Test haben wir alle Sauger von der Vakuumversorgung getrennt und dann unseren Test begonnen. Was soll hier das Problem sein? Die Vakuummeter zeigten sofort den Vakuumabbau oder den Vakuumausbau an. Ja, die Vakuumsysteme waren sogar nicht dicht und verloren teilweise Vakuum. Aber das hatte nichts mit der Fehlerbeschreibung des Kunden zu tun.

 

Der Vakuumheber löst nicht.

Idee:

Der Schmutzfilter ist verdreckt und damit verschlossen. Also diese Schmutzfilter der vier Vakuum­kreise geprüft. Alles sauber.

Dann haben wir erstmal die Undichtigkeiten gesucht und behoben.

Anschließend an den Schnellschlauch-Kupplungen ein Kontrollvakuummeter angeschlossen und wieder geprüft. Auch da verhielt sich das Vakuumhebegerät wunschgemäß. Das Vakuum wurde beim SAUGEN aufgebaut und der Vakuumabbau erfolgte sofort nach dem Kommando LÖSEN.

 

Da liegt doch kein Fehler vor!

Aber das Vakuumhebegerät wollte sich doch nicht von dem Glas lösen.

Jetzt prüften wir die einzelnen Vakuumkreise auf Dichtigkeit, damit wird sagen konnten, „alles ist in Ordnung“. Ersten Vakuumkreis an das Vakuumsystem angeschlossen und eine Platte zum Abdichten vor jedem Sauger gehalten. Alles gut. Sah alles normal aus. Jetzt die erste Ver­längerung angeschlossen. Das Vakuum fällt etwas ab. Die Platten werden aber nicht angesaugt. Sie haften nur durch den Andruck.

Da kann etwas nicht stimmen.

 

Und richtig, beim weiteren Zerlegen wurde festgestellt, dass keine Luft durch kam. Erste Stelle war der Anschluss-Nippel für den Sauger und sogar der Schlauch war betroffen. Wir haben dann einzeln jeden Sauger an das Vakuumsystem kurz angeschlossen und die entsprechende Reaktion geprüft. Normal ist der sofortige Vakuumabbau auf Null und das Warnsignal wird erzeugt. Bei unserem Vakuumheber durch einen lauten Warnton, der nicht überhörbar ist.

Durch diese Einzelprüfung der Sauger konnten wir sehr schnell die Funktion der Sauger prüfen.

Das Ergebnis war, dass ca. 50 % der Sauger eine mehr oder weniger verstopfte Vakuumzuleitung hatten. Überwiegend war der Winkelanschluss-Nippel für den Sauger betroffen, aber es waren auch Schläuche mit Stecknippel betroffen. Nicht alles konnte von außen erkannt werden. Dieses Gerät wurde scheinbar mit den Saugern einmal im Schlammwasser abgestellt.

Verschmutzt Anschlussnippel Scheinbar wurde mit dem Vakuumheber Schmutzwasser angesaugt, was zu den Ablagerungen in den Schlauchnippeln führte.
Verschmutzt Anschlussnippel
Scheinbar wurde mit dem Vakuumheber Schmutzwasser angesaugt, was zu den Ablagerungen in den Schlauchnippeln führte.
Verschmutzt Anschlussnippel Scheinbar wurde mit dem Vakuumheber Schmutzwasser angesaugt, was zu den Ablagerungen in den Schlauchnippeln führte.
Verschmutzt Anschlussnippel
Scheinbar wurde mit dem Vakuumheber Schmutzwasser angesaugt, was zu den Ablagerungen in den Schlauchnippeln führte.

Durch das Vakuum wurden feine Partikel durch das ganze System verteilt. Dies wiederum führte zu Defekten an den Kupplungen, die dann undicht wurden. Eine kleine Unbedachtheit, beim Um­gang mit dem Vakuumhebegerät, führt so zu einem relativ großen Schaden.

Fehler gefunden!

 

Die Folgen für die Benutzung:

  • Durch das verengte System haben einige Sauger lange benötigt, um anzusaugen oder zu lösen.
  • Bei ganz verschlossener Vakuumzuleitung wurde der Sauger angedrückt und so ein Vakuum im Innern aufgebaut, dass aber nicht hoch genug war zum Tragen, aber viel zu hoch ist zum Lösen. Ein solcher Sauger 388 mit geschlossenem Vakuumanschluss kann horizontal ganz leicht eine Abreißkraft von über 22 kg erreichen. Und wenn Sie hängende Geräte wegführen wollen, wird es selten noch oben erfolgen und somit wird bei der horizontalen  Bewegung des Gerätes die Kraft voll zur Wirkung kommen. Bei dem Vakuumheber mit sein 24 Saugern und ca. 50 % verschlossenen Saugern kommen so schnell über 250 kg Haltekraft zusammen.
  • Sämtliche Steckverbindungen und Ventile können durch die Partikel beschädigt werden.

 

Was haben wir daraus gelernt?

Die Vakuumleitungen müssen auch immer mit geprüft werden. Am besten vor jedem Einsatz, aber mindestens alle vier Wochen. Wenn Sie einen Vakuumheber mit einzeln absperrbaren Saugern haben, ist das schnell gemacht. Einfach alle Sauger absperren und dann das Gerät auf SAUGEN stellen. Jetzt jeden Sauger einzeln ganz kurz an das Vakuumsystem anschließen. Es muss dann immer sofort das Warnsignal für den Vakuumverlust erfolgen. Also eigentlich eine sehr schnelle Methode der Prüfung. Aber erstmal muss dieser Fehler erkannt werden.

Im Sinne einer sicheren Bedienung eines Vakuumheber und Ihrer Gesundheit, sollten Sie einen solchen Test regelmäßig mit einfließen lassen.

Share on:

Leave a Reply

Your email address will not be published.